Comunidad y foro sobre la Motomel Motard dk 200cc
 
ÍndicePortalFAQBuscarRegistrarseConectarse

Comparte | 
 

 HELP! I need somebody! No enciende.

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
vicluber
Acentandola
avatar

Mensajes : 18
Fecha de inscripción : 27/07/2010

MensajeTema: HELP! I need somebody! No enciende.   Jue Jul 29, 2010 1:09 pm

Al fin la tengo acá, a mi lado, pero no anda el encendido eléctrico. Estos eran algunos de mi miedos al comprarla a distancia, si hay algo roto "anda a reclamarle a magoya"


Creo que es porque se descarga la batería. Porque por ejemplo, la alarma anda (se puede activar y desactivar) cuando anduve un rato con la moto, pero después de dejarla un rato parada no se puede. Las luces bocinas y demás, anda bien ya que la moto tiene que estar encendida así que en ese momento tiene corriente porque la esta generando. Debido a esto es que creo que la batería se descarga.


Yo estaba pensando que seria porque es nueva y tal vez en un tiempo empieza a cargar bien.


Y lo otro que me esta complicando la vida es la dureza del embrague que también supongo que es por la falta de uso. Esto es normal?

Alguno que me tire una linea?
Volver arriba Ir abajo
Klaudio2k
Admin
avatar

Mensajes : 161
Fecha de inscripción : 14/03/2010
Edad : 39
Localización : Mendoza

MensajeTema: Re: HELP! I need somebody! No enciende.   Jue Jul 29, 2010 11:15 pm

MMm mira lo de la bateria puede ser... tene en cuenta lo que dise el manual! si hace tiempo que no la usas arrancala a patada primero, no la arranques del boton mas de 3 veces si no arranca porque asi tambien haces pelota la bata!

En cuanto a eso cuando tambien revisa los cables que estan junto a la horquilla ya han habido casos en que se muerden y el tambor no da contacto!

La dureza del embraque si es algo asi los primeros kilometros a mi se me fue a los 100 y pico otros al primer service y otros ya lo tienen roto con menos de 2000kms jajajaj

Hay que ser muy suave con la chinita!
Volver arriba Ir abajo
vicluber
Acentandola
avatar

Mensajes : 18
Fecha de inscripción : 27/07/2010

MensajeTema: Re: HELP! I need somebody! No enciende.   Vie Jul 30, 2010 12:19 am

Si, definitivamente se descarga la batería.

Recién la saque (la batería) . Y de los seis compartimientos que tiene, dos estan secos...

Le puse agua destilada, vamos a ver que pasa.

Me va a salir mas barato que viajar a Bs As a decirles a lo de la concesionaria. Jaja.
Volver arriba Ir abajo
vicluber
Acentandola
avatar

Mensajes : 18
Fecha de inscripción : 27/07/2010

MensajeTema: Re: HELP! I need somebody! No enciende.   Sáb Jul 31, 2010 4:04 pm

La mano me duele de lo duro que esta el embrague. Ademas no parece que corrieran muy bien los cambios, tengo miedo de que dure poco. Espero que no pase nada, ni al embrague ni a mi mano, lo único que puedo hacer es esperar a que se ablande.

Salud!
Volver arriba Ir abajo
sassa0727
Acentandola


Mensajes : 8
Fecha de inscripción : 10/04/2010
Edad : 40
Localización : ushuaia - tierra del fuego

MensajeTema: Re: HELP! I need somebody! No enciende.   Dom Ago 01, 2010 9:26 pm

les cuento para q tengan en cuenta....lo del embrage lo manejo con mucha paciencia , es decir, una ves puesta en marcha lo acciono un par de veces y lo mantengo precionado, repito la maniobra unas veces y asi lubrica mejor, o sea trabaja mas blando...y por el sur hace mucho frio asi q es mucho mas dificil q los diferentes fluidos trabajen lubricando las partes como deberian...a mi me mejoro por lo menos la pesades y el fuerte paso q hacia al meter la 1º marcha...
Volver arriba Ir abajo
AR75
Acentandola
avatar

Mensajes : 10
Fecha de inscripción : 06/06/2010
Edad : 42
Localización : S. M. TUCUMAN

MensajeTema: Re: HELP! I need somebody! No enciende.   Miér Sep 15, 2010 8:22 pm

HOLA COMO TE VA? ESPERO QUE BIEN LEI TUS MENSAJES DEL ARRANQUE QUERIA SABER SI YA LO RESOLVISTE ? YA QUE MI MOTO PASABA ALGO SIMILAR NO ENCENDIA CON EL ARRANQIUE ELECTRICO PERO SI CON LA PATADA LO QUE PASO FUE QUE LA BATERIA SE MOJA EN LA ZONA DE LOS CABLES ,SE OXIDAN LAS CONECCIONES . YO MIRE LOS CABLES Y SEQUE LOS MISMOS , MAS EXACTAMENTE EL DE LADO DERECHO DE LA BATERIA , YA SEA QUE LA LAVES CON HIDRO O SE MOJE EN EL USO ESTO HACE QUE NO TENGA BUEN CONTACTO Y NO ENCIENDA CHEQUEA ESO SI AUN TIENES EL PROBLEMA Y SI ES ASI YA SABES ¡ SECAR Y LIMPIAR ! ES TODO UN ABRAZO.
AR
Volver arriba Ir abajo
el tucu
Acentandola
avatar

Mensajes : 17
Fecha de inscripción : 15/06/2010
Localización : bernal oeste quilmes

MensajeTema: Re: HELP! I need somebody! No enciende.   Jue Oct 14, 2010 9:00 pm

hola a mi me pasa lo mismo pero de un dia para el otro antes me andaba re bien con el encendido electronico ahora nop la arranco a patada ya hace 2 semanas y la verdad me cuesta una banda ya que le tengo que dar mas de 10 patadas y con es sebador puesto cuando la moto esta encendida la alarma funciona cuando esta apagada nop ...ya carge los compartimientos de la bateria y limpiel los cables tambien de la bateria ya noce que mas hacerle por eso les pregunto a ustedes que puede ser???????...
y otra que me pasa con la moto es que me esta jodiendo el freno trasero noce porque pero me queda frenada!!!! me pasa cuando estoy andando me doy cuenta porque la moto hace una fuerza terrible y no va a la velocida que deberia ir y cuando la pongo en neutro apenas la muevo y el disco esta que pela la paro un toque que enfrie i listo.pero no deberia ser asi tambien les pregunto si ya le paso o que puede ser de amar la moto ya estoy enpesando a odiarla un poco jaja desde ya gracias!!
Volver arriba Ir abajo
Klaudio2k
Admin
avatar

Mensajes : 161
Fecha de inscripción : 14/03/2010
Edad : 39
Localización : Mendoza

MensajeTema: Re: HELP! I need somebody! No enciende.   Jue Oct 14, 2010 9:34 pm

Mira tucu, lo del freno trasero fijate si no te ha quedado algo metido entre la pastilla y el disco o se a trabado el piston por alguna suciedad... deverias sacar la rueda y fijarte bien el accionamiento... revisa tambien que este la rueda bien apretada centradamente sobre el horquillon..
en cuanto al arranque la verdad que a varios les ha pasado lo del arranque electronico y la mayoria ha sido que se muerden los cables que van al tambor en el area del manubrio y la direccion! revisa ahi!!! fijate que no este nada pelado ni cortado!
Y lo de las patadas! si ! la mia las pocas veces k la quiero arrancar a patada tengo k andar pateando como loco!! no se porque... voy a preguntar a algun mecanico y comento!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: HELP! I need somebody! No enciende.   

Volver arriba Ir abajo
 
HELP! I need somebody! No enciende.
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Motomel Motard :: Mecanica Gral-
Cambiar a: